<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, maximum-scale=10.0, width=device-width"/>

        <meta name="apple-mobile-web-app-capable" content="yes"/>
        <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>

        <link href="https://www.elobservadormas.com.uy/html/img/frontend/splash_portrait.png" media="(device-width: 768px) and (orientation: portrait)" rel="apple-touch-startup-image"/>
        <link href="https://www.elobservadormas.com.uy/html/img/frontend/splash_landscape.png" media="(device-width: 768px) and (orientation: landscape)" rel="apple-touch-startup-image"/>

        <link href="https://www.elobservadormas.com.uy/html/img/frontend/splash_portrait_retina.jpg" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
        <link href="https://www.elobservadormas.com.uy/html/img/frontend/splash_landscape_retina.jpg" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">

        <link rel="apple-touch-icon" sizes="72x72" href="https://www.elobservadormas.com.uy/html/img/frontend/app_icon_72.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.elobservadormas.com.uy/html/img/frontend/app_icon_144.png" />

        <title>El Observador +</title>
        <meta name="title" content="El Observador +"/>
        <meta name="keywords" content="noticias, actualidad, uruguay, el observador, el observador mas"/>
        <meta name="description" content="Portal multimedia de noticias actualizadas las 24 horas, sobre Uruguay y el mundo. Secciones: Nacional, Deportes, Economía Agro, Tecnología, Salud, Espectáculos y más"/>


        <link type="image/x-icon" href="https://www.elobservadormas.com.uy/html/img/favico.ico" rel="shortcut icon"/>

        <link rel="stylesheet" type="text/css" href="https://www.elobservadormas.com.uy/html/css/frontend/yui-reset-fonts-grids.css" />
        <link rel="stylesheet" type="text/css" href="https://www.elobservadormas.com.uy/html/css/frontend/layout.css?v=29072013 />
				
				<link href="http://fonts.googleapis.com/css?family=Questrial" rel="stylesheet" type="text/css" />

        <link rel="stylesheet" type="text/css" href="https://www.elobservadormas.com.uy/html/css/frontend/mobile-compatible.css" />


        <link rel="stylesheet" type="text/css" href="https://www.elobservadormas.com.uy/html/js/lib/fancybox/jquery.fancybox-1.3.4.css" />
        <link rel="stylesheet" type="text/css" href="https://www.elobservadormas.com.uy/html/js/lib/mediaelement/mediaelementplayer.min.css" />

        <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
        <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js"></script>
        <script type="text/javascript" src="https://www.elobservadormas.com.uy/html/js/lib/fancybox/jquery.fancybox-1.3.4.js"></script>
        <script type="text/javascript" src="https://www.elobservadormas.com.uy/html/js/lib/mediaelement/mediaelement-and-player.min.js"></script>

        <script type="text/javascript" src="https://www.elobservadormas.com.uy/html/js/frontend/jquery.customforms.js"></script>
        <script type="text/javascript" src="https://www.elobservadormas.com.uy/html/js/frontend/jquery.flexslider.js"></script>

        <script  type="text/javascript" src="https://www.elobservadormas.com.uy/html/js/frontend/contentflow_src.js"></script>

        <script src="https://www.elobservadormas.com.uy/html/js/frontend/HTML5-ie.js"></script>
        <script src="https://www.elobservadormas.com.uy/html/js/frontend/messages.js?v=10082015-2"></script>
        <script src="https://www.elobservadormas.com.uy/html/js/frontend/common.js?v=23102015-2"></script>
        <script src="https://www.elobservadormas.com.uy/html/js/functions.js?v=06112015-2"></script>

        <link rel="stylesheet" type="text/css" href="https://www.elobservadormas.com.uy/html/css/frontend/add2home.css" />
        <script src="https://www.elobservadormas.com.uy/html/js/frontend/add2home.js"></script>

        <meta property="og:url" content="http://www.elobservadormas.com.uy/" />
        <meta property="og:description" content="Portal multimedia de noticias actualizadas las 24 horas, sobre Uruguay y el mundo. Secciones: Nacional, Deportes, Economía Agro, Tecnología, Salud, Espectáculos y más" />
        <meta property="og:title" content="El Observador +" />
        <meta property="og:image" content="https://www.elobservadormas.com.uy/html/img/frontend/app_icon_200.png" />

        <!--[if IE]>
        <style type="text/css">
            .ContentFlow .flow .item img.content {width:auto !important;}
        </style>
        <![endif]-->


        <!--[if lt IE 7]>
        <script src="https://ie7-js.googlecode.com/svn/version/2.0(beta3)/IE7.js" type="text/javascript"></script>
        <![endif]-->

        <script type="text/javascript">
            var AJAX_PATH = 'https://www.elobservadormas.com.uy/app/frontend/ajax/';
            var WEB_PATH = 'https://www.elobservadormas.com.uy/';
            var WEB_PATH_NO_SSL = 'http://www.elobservadormas.com.uy/';
            var BUSCADOR_PATH = 'https://www.elobservadormas.com.uy/buscador/';
            var ES_MOBILE = false;
            //var fechaEdiciones = ;
        </script>


		<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
		</script>
		<script type='text/javascript'>
		GS_googleAddAdSenseService("ca-pub-8290583681231357");
		GS_googleEnableAllServices();
		</script>
		<script type='text/javascript'>
		GA_googleAddSlot("ca-pub-8290583681231357", "El_Observador_MAS_pie_de_portada");
		GA_googleAddSlot("ca-pub-8290583681231357", "El_Observador_MAS_Popup_tablet");
		GA_googleAddSlot("ca-pub-8290583681231357", "El_Observador_MAS_Popup_web");
		GA_googleAddSlot("ca-pub-8290583681231357", "El_Observador_MAS_Portada_Derecho_tablet");
		GA_googleAddSlot("ca-pub-8290583681231357", "El_Observador_MAS_Portada_Derecho_web");
		GA_googleAddSlot("ca-pub-8290583681231357", "El_Observador_MAS_Portada_Izquierdo");
		</script>
		<script type='text/javascript'>
		GA_googleFetchAds();
		</script>


        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-1685159-2']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();
        </script>
		<!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
		  _comscore.push({ c1: "2", c2: "6906614" });
		  (function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		  })();
		</script>
		<noscript>
		  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906614&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
    </head>
    <body>
        <div id="min-resolution">
            <div class="wrap">
                <h1>El Observador +</h1>
                <p>Este sitio est&aacute; optimizado para 1024 x 768 o superior.</p>

                <a href="http://www.elobservadormas.com.uy//mobile" class="button">Ir a la versi&oacute;n Mobile</a>
<!--                <a id="btn-continue" href="#" class="button">Continuar de todas formas</a>-->
            </div>
        </div>

        <div id="loading_msg" class="alert_msg" style="display: none;">
            <!-- la clase puede ser ok, error, alert -->
            <span class="icon error"></span>
            <p></p>
        </div>

        <!--Here Starts Header-->
        <div id="mainContent">
            <header>
                <div id="header_top">
                    <div class="content">
                        <!--<a id="logo" href="https://www.elobservadormas.com.uy/">El Observador Edicion Impresa</a>-->
                        <div id="logo">
                            <h1 class="element_web"><a href="http://www.elobservadormas.com.uy/"><img src="https://www.elobservadormas.com.uy/html/img/frontend/logo_web.png"/></a></h1>
                            <h1 class="element_portait"><a href="http://www.elobservadormas.com.uy/"><img src="https://www.elobservadormas.com.uy/html/img/frontend/logo_portait.png?jasdjsdajjasdjasdfj"/></a></h1>
                        </div>


                        <div id="header_info">

                            <div id="weather">

                                <div class="" id="ic"><img src="https://www.elobservadormas.com.uy/html/img//frontend/weather/sol-nublado-b.png"/></div>
                                <h3 id="temperature">21º C</h3>

                                <p>Montevideo<br/>
                                    H 59 %
                                </p>
                            </div>

                            <ul>

                                <li><a id="login_btn" href="#form_fancy">Ingresar</a></li>
                                <li><a id="register_btn" href="http://www.elobservadormas.com.uy/registro/">Suscribirme</a></li>

                            </ul>

                        </div>
                    </div>
                </div>

                <div id="header_bottom">
                    <div class="content">
                        <nav id="main_nav">
                            <ul>
                                <li class=""><a id="portadas" href="http://www.elobservadormas.com.uy/">Portada</a></li>
                                <li class=""><a id="suplementos" href="#">Suplementos</a></li>
                                <li class=""><a id="secciones" href="#">Secciones</a></li>
                            </ul>
                        </nav>
                        <div id="header_bottom_info">

                            <a id="search_btn_box" href="#">Buscar</a>

                            <h3 id="day">Lunes 13 de Marzo de 2017</h3>
                            <a class="btn" id="btn_verpaginas" href="#"><span>Ver P&aacute;ginas</span></a>



                        </div>
                    </div>
                </div>





                <!--Buscador-->

                <form id="frmBuscador" action="https://www.elobservadormas.com.uy/buscador/" method="GET">
                    <div id="search_container">
                        <div id="search_container_box">
                            <div class="hd"></div>
                            <div id="keyword_box">
                                <label>Palabra Clave:</label>
                                <input type="text" name="texto" id="texto"  value="" />
                            </div>

                            <div class="date_box">
                                <label>Desde:</label>
                                <input type="text" name="fechaDesdePicker" disabled="disabled" id="fechaDesdePicker" value="13/03/2017"/>
                            </div>

                            <div class="date_box">
                                <label>Hasta:</label>
                                <input type="text" name="fechaHastaPicker" disabled="disabled" id="fechaHastaPicker" value="13/03/2017"/>
                            </div>

                            <a id="search_btn" href="#">Buscar</a>
                        </div>
                    </div>
                </form>

                <!--End Buscador-->

                <div id="submenu" style="top:-260px">
                    <div class="content" id="slider-secciones" style="display: none;">
                        <ul>
                            <li><a href="http://www.elobservadormas.com.uy/seccion/actualidad_1/">Actualidad</a></li>
                            <li><a href="http://www.elobservadormas.com.uy/seccion/contratapa_7/">Contratapa</a></li>
                            <li><a href="http://www.elobservadormas.com.uy/seccion/economia_2/">Economía</a></li>
                            <li><a href="http://www.elobservadormas.com.uy/seccion/funebres_9/">Fúnebres</a></li>
                        </ul>
                        <ul>
                            <li><a href="http://www.elobservadormas.com.uy/seccion/internacional_4/">Internacional</a></li>
                            <li><a href="http://www.elobservadormas.com.uy/seccion/maritimas_140/">Marítimas</a></li>
                            <li><a href="http://www.elobservadormas.com.uy/seccion/o2_48/">O2</a></li>
                            <li><a href="http://www.elobservadormas.com.uy/seccion/opinion_6/">Opinión</a></li>
                        </ul>
                        <ul>
                            <li><a href="http://www.elobservadormas.com.uy/seccion/tema-del-dia_61/">Tema del día</a></li>
                        </ul>
                    </div>
                    <div class="content" id="slider-suplementos" style="display: none;">
                        <ul class="slides slide_small">
                            <li>
                                <div class="suplemento">
                                    <div class="mg">
                                        <a href="http://www.elobservadormas.com.uy/seccion/principal_41">
                                            <img src="https://www.elobservadormas.com.uy/upload/pdf/imagenes/137x199/2017/03/13/1_6543_principal.jpg" alt="Deportivo" />
                                        </a>
                                    </div>
                                    <div class="mt">
                                        <p>Principal</p>
                                    </div>
                                </div>
                                <div class="suplemento">
                                    <div class="mg">
                                        <a href="http://www.elobservadormas.com.uy/seccion/deportivo_49">
                                            <img src="https://www.elobservadormas.com.uy/upload/pdf/imagenes/137x199/2017/03/13/1_6543_deportivo.jpg" alt="Deportivo" />
                                        </a>
                                    </div>
                                    <div class="mt">
                                        <p>Deportivo</p>
                                    </div>
                                </div>
                            </li>
                        </ul>


                    </div>
                </div>

            </header>
            <!--Here Ends Header-->
            <div id="content" class="home">

    <!--Web Login: si es antel o blue cross no se muestra -->
    <div id="web_login">
        <div id="banner_login">
            <a  href="http://www.elobservadormas.com.uy/registro/">
                <!--    <img  src="https://www.elobservadormas.com.uy/html/@img_extras/banner_top.jpg" alt="El Observador" />-->
                <script type='text/javascript'>
                    GA_googleFillSlot("El_Observador_MAS_Portada_Izquierdo");
                </script>
            </a>
        </div>
        <div id="login_area">
            <div id="login_area_content">
                <h3>Ingreso Usuarios</h3>
                <form name="" method="post" class="custom form formLogin">
                    <div class="input">
                        <label>E-mail</label>
                        <div class="input_bg">
                            <input type="text" name="email" />
                        </div>
                    </div>

                    <div class="input">
                        <label>Contrase&ntilde;a</label>
                        <div class="input_bg">
                            <input type="password" name="password" />
                        </div>
                    </div>

                    <div class="input msg-error">
                        <p>Mensaje de error</p>
                    </div>

                    <div class="input_check">
                        <input class="fmRadio" type="checkbox" name="recordarme" />
                        <label>Recordarme</label>
                    </div>

                    <a href="#" class="btn do_login" >Ingresar</a>
                    <p class="sending">Enviando...</p>
                    <div class="btm_form">
                        <a href="#" class="forget_password">Olvid&eacute; mi contraseña</a>
                        <a href="https://www.elobservadormas.com.uy/registro/">Suscribirme</a>

                    </div>
                </form>
            </div>

        </div>
    </div>

    <!--End web Login-->
    <div id="main_modules">
        <!--<div class="home_module"  id="video_home">

            <img src="https://www.elobservadormas.com.uy/html/@img_extras/home_02.jpg" />

            <div class="mt">
                <h3>Video del D&iacute;a</h3>
                <p>Morbi a tortor sem, pretium tempor orci</p>
            </div>

        </div>-->


        <div class="home_module"  id="video_home">
            <!-- ingreso Blue Cross -->


            <!-- ingreso Antel -->

            <!-- ingreso Standard -->
            <div>

                        <a target="_blank" href="http://www.elobservadormas.com.uy/vista_papel/monitor-economico_144/pagina_1/ultima-edicion/">
                        <!-- El_Observador_MAS_Portada_Derecho_web -->
                        <div class="element_web"  >
                            <script type='text/javascript'>
                                GA_googleFillSlot("El_Observador_MAS_Portada_Derecho_web");
                            </script>
                        </div>
                        <!--<img class="element_web" src="https://www.elobservadormas.com.uy/html/img/frontend/bannerhomeimg_web.jpg"/>-->

                        <!-- El_Observador_MAS_Portada_Derecho_tablet -->
                        <div class="element_portait">
                            <script type='text/javascript'>
                                GA_googleFillSlot("El_Observador_MAS_Portada_Derecho_tablet");
                            </script>
                        </div>
                        <!--<img class="element_portait" src="https://www.elobservadormas.com.uy/html/img/frontend/bannerhomeimg_portait.jpg"/>-->
                    </a>
            </div>
        </div>


        <!--        <div class="home_module" id="gallery_home" >
                    <ul class="slides">
                         START BLOCK : ITEM_FOTO_DIA
                        <li>
                            <img src="https://www.elobservadormas.com.uy/upload/imagenes/" />
                            <div class="flex-caption mt">
                                <h3>Galeria del D&iacute;a</h3>
                                <p></p>
                            </div>
                        </li>
                         END BLOCK : ITEM_FOTO_DIA
                    </ul>
                    <a href="#" style="background: none repeat scroll 0 0 transparent;    color: #FFFFFF;    display: block;    font-size: 18px;    left: 0;    position: absolute;    top: 0;    width: 100%;    z-index: 2;" class="abrir_galeria">Abrir Galeria</a>

                </div>-->

        <div class="home_module" id="gallery_home" >
            <ul class="slides">
                <li>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/estado-creara-fundacion-para-emplear-a-ex-presos_524931/"><img src="https://www.elobservadormas.com.uy/upload/imagenes/511x251/2017/03/13/estado-creara-fundacion-para-emplear-a-ex-presos_299118.jpg" /></a>
                    <div class="flex-caption mt">
                        <h3>Noticias destacadas</h3>
                        <p><a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/estado-creara-fundacion-para-emplear-a-ex-presos_524931/"> Estado creará fundación para emplear a ex...</a></p>
                    </div>
                </li>
                <li>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/un-recital-otra-vez-fue-el-centro-de-una-tragedia-en-argentina_524918/"><img src="https://www.elobservadormas.com.uy/upload/imagenes/511x251/2017/03/13/un-recital-otra-vez-fue-el-centro-de-una-tragedia-en-argentina_299111.jpg" /></a>
                    <div class="flex-caption mt">
                        <h3>Noticias destacadas</h3>
                        <p><a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/un-recital-otra-vez-fue-el-centro-de-una-tragedia-en-argentina_524918/"> Un recital otra vez fue el centro de una...</a></p>
                    </div>
                </li>
                <li>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/tras-falta-de-acuerdo-imm-desiste-de-regular-horario-de-salones-de-fiesta_524886/"><img src="https://www.elobservadormas.com.uy/upload/imagenes/511x251/2017/03/13/tras-falta-de-acuerdo-imm-desiste-de-regular-horario-de-salones-de-fiesta_299079.jpg" /></a>
                    <div class="flex-caption mt">
                        <h3>Noticias destacadas</h3>
                        <p><a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/tras-falta-de-acuerdo-imm-desiste-de-regular-horario-de-salones-de-fiesta_524886/"> Tras falta de acuerdo, IMM desiste de regular...</a></p>
                    </div>
                </li>
                <li>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/grupos-menores-del-fa-creen-que-la-seguridad-es-un-tema-secundario_524884/"><img src="https://www.elobservadormas.com.uy/upload/imagenes/511x251/2017/03/13/grupos-menores-del-fa-creen-que-la-seguridad-es-un-tema-secundario_299077.jpg" /></a>
                    <div class="flex-caption mt">
                        <h3>Noticias destacadas</h3>
                        <p><a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/grupos-menores-del-fa-creen-que-la-seguridad-es-un-tema-secundario_524884/"> Grupos menores del FA creen que la seguridad...</a></p>
                    </div>
                </li>
                <li>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/como-se-le-gana-a-brasil_524933/"><img src="https://www.elobservadormas.com.uy/upload/imagenes/511x251/2017/03/13/como-se-le-gana-a-brasil_299121.jpg" /></a>
                    <div class="flex-caption mt">
                        <h3>Noticias destacadas</h3>
                        <p><a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/como-se-le-gana-a-brasil_524933/">¿Cómo se le gana a Brasil?</a></p>
                    </div>
                </li>
                <li>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/el-legado-de-soda-stereo-en-acrobacias_524904/"><img src="https://www.elobservadormas.com.uy/upload/imagenes/511x251/2017/03/13/el-legado-de-soda-stereo-en-acrobacias_299096.jpg" /></a>
                    <div class="flex-caption mt">
                        <h3>Noticias destacadas</h3>
                        <p><a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/el-legado-de-soda-stereo-en-acrobacias_524904/">El legado de Soda Stereo en acrobacias</a></p>
                    </div>
                </li>
            </ul>
            <!--<a href="#" style="background: none repeat scroll 0 0 transparent;    color: #FFFFFF;    display: block;    font-size: 18px;    left: 0;    position: absolute;    top: 0;    width: 100%;    z-index: 2;" class="abrir_galeria">Abrir Galeria</a>-->

        </div>
        <!--        <div style="display:none">
                    <div  class="gallery_img">
                        <div id="full_galeria_dia" class="gallery_img gallery_full">
                            <div class="gallery_slide"  style="width: 965px;">
                                <ul class="slides">
                                    START BLOCK : ITEM_FOTO_DIA_FULL
                                    <li> <img src="" /></li>
                                    END BLOCK : ITEM_FOTO_DIA_FULL
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
                <a href="#full_galeria_dia" style="display: none;" id="link_galeria_dia"></a>-->
        <div style="display:none">
            <div  class="gallery_img">
                <div id="full_galeria_dia" class="gallery_img gallery_full">
                    <div class="gallery_slide"  style="width: 965px;">
                        <ul class="slides">
                            <li> <img src="https://www.elobservadormas.com.uy/upload/imagenes/965x632/2017/03/13/estado-creara-fundacion-para-emplear-a-ex-presos_299118.jpg" /></li>
                            <li> <img src="https://www.elobservadormas.com.uy/upload/imagenes/965x632/2017/03/13/un-recital-otra-vez-fue-el-centro-de-una-tragedia-en-argentina_299111.jpg" /></li>
                            <li> <img src="https://www.elobservadormas.com.uy/upload/imagenes/965x632/2017/03/13/tras-falta-de-acuerdo-imm-desiste-de-regular-horario-de-salones-de-fiesta_299079.jpg" /></li>
                            <li> <img src="https://www.elobservadormas.com.uy/upload/imagenes/965x632/2017/03/13/grupos-menores-del-fa-creen-que-la-seguridad-es-un-tema-secundario_299077.jpg" /></li>
                            <li> <img src="https://www.elobservadormas.com.uy/upload/imagenes/965x632/2017/03/13/como-se-le-gana-a-brasil_299121.jpg" /></li>
                            <li> <img src="https://www.elobservadormas.com.uy/upload/imagenes/965x632/2017/03/13/el-legado-de-soda-stereo-en-acrobacias_299096.jpg" /></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <a href="#full_galeria_dia" style="display: none;" id="link_galeria_dia"></a>

    </div>

    <!--End Main Modules-->


    <div class="slide_module">

        <div class="hd">
            <span style="background:#10403D;"></span>
            <h3>Actualidad</h3>

        </div>

        <div class="slide_module_gallery">

            <ul class="slides">

                <li>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/grupos-menores-del-fa-creen-que-la-seguridad-es-un-tema-secundario_524884/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/grupos-menores-del-fa-creen-que-la-seguridad-es-un-tema-secundario_299077.jpg" />
                        <div class="mt">
                            <p> Grupos menores del FA creen que la seguridad es un tema...</p>
                        </div>
                    </a>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/mujica-se-reune-con-los-intendentes-de-su-gobierno_524885/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/mujica-se-reune-con-los-intendentes-de-su-gobierno_299078.jpg" />
                        <div class="mt">
                            <p>Mujica se reúne con los intendentes de su gobierno</p>
                        </div>
                    </a>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/tras-falta-de-acuerdo-imm-desiste-de-regular-horario-de-salones-de-fiesta_524886/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/tras-falta-de-acuerdo-imm-desiste-de-regular-horario-de-salones-de-fiesta_299079.jpg" />
                        <div class="mt">
                            <p> Tras falta de acuerdo, IMM desiste de regular horario de...</p>
                        </div>
                    </a>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/para-el-rector-de-la-udelar-fondo-de-solidaridad-esta-mal-hecho_524888/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/para-el-rector-de-la-udelar-fondo-de-solidaridad-esta-mal-hecho_299080.jpg" />
                        <div class="mt">
                            <p> Para el rector de la Udelar, Fondo de Solidaridad “está...</p>
                        </div>
                    </a>
                </li>
                <li>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/utu-dio-lugar-a-todos-en-ciclo-basico-y-elimino-lista-de-espera_524889/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/utu-dio-lugar-a-todos-en-ciclo-basico-y-elimino-lista-de-espera_299081.jpg" />
                        <div class="mt">
                            <p> UTU dio lugar a todos en ciclo básico y eliminó lista de...</p>
                        </div>
                    </a>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/los-futuros-abogados-que-le-ganan-juicios-millonarios-al-estado_524890/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/los-futuros-abogados-que-le-ganan-juicios-millonarios-al-estado_299082.jpg" />
                        <div class="mt">
                            <p> Los futuros abogados que le ganan juicios millonarios al...</p>
                        </div>
                    </a>
                </li>
            </ul>

        </div>

    </div>
    <div class="slide_module">

        <div class="hd">
            <span style="background:#10403D;"></span>
            <h3>Economía</h3>

        </div>

        <div class="slide_module_gallery">

            <ul class="slides">

                <li>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/puerto-de-nueva-palmira-espera-por-soja-local-para-afianzar-ritmo_524909/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/puerto-de-nueva-palmira-espera-por-soja-local-para-afianzar-ritmo_299105.jpg" />
                        <div class="mt">
                            <p> Puerto de Nueva Palmira espera por soja local para afianzar...</p>
                        </div>
                    </a>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/las-10-medidas-del-gobierno-para-juan-lacaze-tras-cierre-de-fanapel_524911/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/las-10-medidas-del-gobierno-para-juan-lacaze-tras-cierre-de-fanapel_299106.jpg" />
                        <div class="mt">
                            <p> Las 10 medidas del gobierno para Juan Lacaze tras cierre de...</p>
                        </div>
                    </a>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/industriales-brasilenos-con-mayor-disposicion-a-invertir_524912/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/industriales-brasilenos-con-mayor-disposicion-a-invertir_299107.jpg" />
                        <div class="mt">
                            <p>Industriales brasileños con mayor disposición a invertir</p>
                        </div>
                    </a>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/eeuu-confirma-auge-del-empleo--y-se-abre-puerta-a-la-suba-de-tasas_524913/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/eeuu-confirma-auge-del-empleo--y-se-abre-puerta-a-la-suba-de-tasas_299108.jpg" />
                        <div class="mt">
                            <p> EEUU confirma auge del empleo  y se abre puerta a la suba de...</p>
                        </div>
                    </a>
                </li>
                <li>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/venezuela-celebra-triunfo-judicial-sobre-exxon-mobil_524914/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/venezuela-celebra-triunfo-judicial-sobre-exxon-mobil_299109.jpg" />
                        <div class="mt">
                            <p>Venezuela celebra triunfo judicial sobre Exxon Mobil</p>
                        </div>
                    </a>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/tras-15-anos-paraguay-sube-tarifas-de-energia_524915/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/tras-15-anos-paraguay-sube-tarifas-de-energia_299110.jpg" />
                        <div class="mt">
                            <p>Tras 15 años, Paraguay sube tarifas de energía</p>
                        </div>
                    </a>
                </li>
            </ul>

        </div>

    </div>
    <div class="slide_module">

        <div class="hd">
            <span style="background:#10403D;"></span>
            <h3>Internacional</h3>

        </div>

        <div class="slide_module_gallery">

            <ul class="slides">

                <li>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/un-recital-otra-vez-fue-el-centro-de-una-tragedia-en-argentina_524918/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/un-recital-otra-vez-fue-el-centro-de-una-tragedia-en-argentina_299111.jpg" />
                        <div class="mt">
                            <p> Un recital otra vez fue el centro de una tragedia en...</p>
                        </div>
                    </a>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/erdogan-tilda-de-nazi-al-gobierno-holandes-y-exige-sanciones_524920/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/erdogan-tilda-de-nazi-al-gobierno-holandes-y-exige-sanciones_299112.jpg" />
                        <div class="mt">
                            <p> Erdogan tilda de nazi al gobierno holandés y exige...</p>
                        </div>
                    </a>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/maduro-quiere-expropiar-el-pan-debido-a-la-escasez_524921/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/maduro-quiere-expropiar-el-pan-debido-a-la-escasez_299113.jpg" />
                        <div class="mt">
                            <p>Maduro quiere expropiar el pan debido a la escasez </p>
                        </div>
                    </a>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/ilegales-se-preparan-por-si-trump-------los-deporta_524922/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/ilegales-se-preparan-por-si-trump-------los-deporta_299114.jpg" />
                        <div class="mt">
                            <p>Ilegales se preparan por si Trump       los deporta</p>
                        </div>
                    </a>
                </li>
            </ul>

        </div>

    </div>
    <div class="slide_module">

        <div class="hd">
            <span style="background:#10403D;"></span>
            <h3>O2</h3>

        </div>

        <div class="slide_module_gallery">

            <ul class="slides">

                <li>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/el-legado-de-soda-stereo-en-acrobacias_524904/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/el-legado-de-soda-stereo-en-acrobacias_299094.jpg" />
                        <div class="mt">
                            <p>El legado de Soda Stereo en acrobacias</p>
                        </div>
                    </a>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/el-desembarco-de-prince-en-internet_524905/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/el-desembarco-de-prince-en-internet_299097.jpg" />
                        <div class="mt">
                            <p>El desembarco de Prince en internet</p>
                        </div>
                    </a>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/un-drama-de-costumbrismo-perverso_524906/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/un-drama-de-costumbrismo-perverso_299098.jpg" />
                        <div class="mt">
                            <p>Un drama de “costumbrismo perverso”</p>
                        </div>
                    </a>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/la-realidad-virtual-vuelve-mas-soportables-las-operaciones_524907/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/la-realidad-virtual-vuelve-mas-soportables-las-operaciones_299099.jpg" />
                        <div class="mt">
                            <p>La realidad virtual vuelve más soportables las operaciones</p>
                        </div>
                    </a>
                </li>
                <li>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/un-agasajo-a-las-mujeres_524908/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/un-agasajo-a-las-mujeres_299100.JPG" />
                        <div class="mt">
                            <p>Un agasajo a las mujeres </p>
                        </div>
                    </a>
                </li>
            </ul>

        </div>

    </div>
    <div class="slide_module">

        <div class="hd">
            <span style="background:#10403d;"></span>
            <h3>Tema del día</h3>

        </div>

        <div class="slide_module_gallery">

            <ul class="slides">

                <li>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/estado-creara-fundacion-para-emplear-a-ex-presos_524931/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/estado-creara-fundacion-para-emplear-a-ex-presos_299118.jpg" />
                        <div class="mt">
                            <p>Estado creará fundación para emplear a ex presos </p>
                        </div>
                    </a>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/la-ley-que-da-trabajo-a-exreclusos-en-la-obra--publica-no-se-cumple_524932/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/la-ley-que-da-trabajo-a-exreclusos-en-la-obra--publica-no-se-cumple_299119.jpg" />
                        <div class="mt">
                            <p> La ley que da trabajo a exreclusos en la obra  pública no...</p>
                        </div>
                    </a>
                </li>
            </ul>

        </div>

    </div>
    <div class="slide_module">

        <div class="hd">
            <span style="background:#f79525;"></span>
            <h3>Deportivo</h3>

        </div>

        <div class="slide_module_gallery">

            <ul class="slides">

                <li>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/en-jardines_524896/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/en-jardines_299083.jpg" />
                        <div class="mt">
                            <p>En Jardines</p>
                        </div>
                    </a>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/lo-que-dejo-la-6-fecha_524897/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/lo-que-dejo-la-6-fecha_299084.jpg" />
                        <div class="mt">
                            <p>Lo que dejó la 6ª fecha</p>
                        </div>
                    </a>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/la-rotacion-salio-bien_524900/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/la-rotacion-salio-bien_299085.jpg" />
                        <div class="mt">
                            <p>La rotación salió bien</p>
                        </div>
                    </a>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/nacional-reforzo-la-seguridad-del-parque_524901/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/nacional-reforzo-la-seguridad-del-parque_299087.jpg" />
                        <div class="mt">
                            <p>Nacional reforzó la seguridad del Parque</p>
                        </div>
                    </a>
                </li>
                <li>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/y-parecia-tan-sencillo_524902/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/y-parecia-tan-sencillo_299088.jpg" />
                        <div class="mt">
                            <p>Y parecía tan sencillo...</p>
                        </div>
                    </a>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/claroscuros-aurinegros_524903/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/claroscuros-aurinegros_299089.jpg" />
                        <div class="mt">
                            <p>Claroscuros aurinegros</p>
                        </div>
                    </a>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/como-se-le-gana-a-brasil_524933/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/como-se-le-gana-a-brasil_299121.jpg" />
                        <div class="mt">
                            <p>¿Cómo se le gana a Brasil?</p>
                        </div>
                    </a>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/larga-vida-a-emery_524935/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/larga-vida-a-emery_299123.jpg" />
                        <div class="mt">
                            <p>¿Larga vida a Emery?</p>
                        </div>
                    </a>
                </li>
                <li>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/urunday-por-la-historia_524937/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/urunday-por-la-historia_299124.jpg" />
                        <div class="mt">
                            <p>Urunday por la historia </p>
                        </div>
                    </a>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/el-sorprendente-cuevas_524938/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/el-sorprendente-cuevas_299126.jpg" />
                        <div class="mt">
                            <p>El sorprendente Cuevas</p>
                        </div>
                    </a>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/atentado-y-susto-a-larga-distancia_524940/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/atentado-y-susto-a-larga-distancia_299127.jpg" />
                        <div class="mt">
                            <p>Atentado y susto a larga distancia</p>
                        </div>
                    </a>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/los-clubes-arrancaron-con-todo_524941/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/los-clubes-arrancaron-con-todo_299130.jpg" />
                        <div class="mt">
                            <p>Los clubes arrancaron con todo</p>
                        </div>
                    </a>
                </li>
                <li>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/inglaterra-campeon_524943/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/inglaterra-campeon_299132.jpg" />
                        <div class="mt">
                            <p>Inglaterra campeón</p>
                        </div>
                    </a>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/urrutia-mostro-su-valor_524944/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/urrutia-mostro-su-valor_299133.jpg" />
                        <div class="mt">
                            <p>Urrutia mostró su valor </p>
                        </div>
                    </a>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/herta-nos-hace-una-diferencia_524945/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/herta-nos-hace-una-diferencia_299134.jpg" />
                        <div class="mt">
                            <p>“Herta nos hace una diferencia”</p>
                        </div>
                    </a>
                    <a class="link_noticia" href="https://www.elobservadormas.com.uy/noticia/la-polemica-del-fallo_524946/">

                        <img src="https://www.elobservadormas.com.uy/upload/imagenes/255x186/2017/03/13/la-polemica-del-fallo_299135.jpg" />
                        <div class="mt">
                            <p>La polémica del fallo</p>
                        </div>
                    </a>
                </li>
            </ul>

        </div>

    </div>






    <!--Footer-->

    <div id="footer">

        <div class="hd">
            <h3>Noticias en la web</h3>
        </div>

        <div class="bd">

            <div class="add_small">
                <!--			<img src="https://www.elobservadormas.com.uy/html/img/frontend/add_small.jpg" alt="" />-->
                <script type='text/javascript'>
                    GA_googleFillSlot("El_Observador_MAS_pie_de_portada");
                </script>
            </div>

            <div class="webnews_slide">

                <ul class="slides">
                    <li>
                        <div class="item">
                            <h4></h4>
                            <h3><a href="https://www.elobservadormas.com.uy/noticia/2017/03/13/41/un-recital-fue-otra-vez-el-centro-de-una-tragedia-en-argentina_1043151/">
Un recital fue otra vez el centro de una tragedia en Argentina 
</a></h3>
                        </div>
                        <div class="item">
                            <h4></h4>
                            <h3><a href="https://www.elobservadormas.com.uy/noticia/2017/03/13/41/estado-creara-fundacion-para-emplear-a-ex-presos_1043099/">
Estado creará fundación para emplear a ex presos
</a></h3>
                        </div>
                        <div class="item">
                            <h4></h4>
                            <h3><a href="https://www.elobservadormas.com.uy/noticia/2017/03/13/41/escocia-solicitara-un-nuevo-referendum-de-independencia_1043356/">
Escocia solicitará un nuevo referéndum de independencia
</a></h3>
                        </div>
                    </li>
                    <li>
                        <div class="item">
                            <h4></h4>
                            <h3><a href="https://www.elobservadormas.com.uy/noticia/2017/03/13/41/el-legado-de-soda-stereo-en-acrobacias_1042481/">
El legado de Soda Stereo en acrobacias
</a></h3>
                        </div>
                        <div class="item">
                            <h4></h4>
                            <h3><a href="https://www.elobservadormas.com.uy/noticia/2017/03/13/41/un-drama-de-costumbrismo-perverso_1043056/">
Un drama de "costumbrismo perverso"
</a></h3>
                        </div>
                        <div class="item">
                            <h4></h4>
                            <h3><a href="https://www.elobservadormas.com.uy/noticia/2017/03/13/41/mark-zuckerberg-anuncio-que-esperan-a-su-segunda-hija_1041931/">
Mark Zuckerberg anunció que esperan a su segunda hija
</a></h3>
                        </div>
                    </li>
                    <li>
                        <div class="item">
                            <h4></h4>
                            <h3><a href="https://www.elobservadormas.com.uy/noticia/2017/03/13/41/la-respuesta-de-las-grandes-empresas-tecnologicas-al-espionaje-de-la-cia_1042320/">
La respuesta de las grandes empresas tecnológicas al espionaje de la CIA
</a></h3>
                        </div>
                        <div class="item">
                            <h4></h4>
                            <h3><a href="https://www.elobservadormas.com.uy/noticia/2017/03/13/41/por-que-nos-rascamos-cuando-lo-hacen-otros_1042268/">
¿Por qué nos rascamos cuando lo hacen otros?
</a></h3>
                        </div>
                        <div class="item">
                            <h4></h4>
                            <h3><a href="https://www.elobservadormas.com.uy/noticia/2017/03/13/41/los-videojuegos-violentos-no-afectan-la-empatia-a-largo-plazo_1041973/">
Los videojuegos violentos no afectan la empatía a largo plazo
</a></h3>
                        </div>
                    </li>
                    <li>
                        <div class="item">
                            <h4></h4>
                            <h3><a href="https://www.elobservadormas.com.uy/noticia/2017/03/13/41/para-el-rector-de-la-udelar-fondo-de-solidaridad-esta-mal-hecho_1043106/">
Para el rector de la Udelar, Fondo de Solidaridad "está mal hecho" 
</a></h3>
                        </div>
                        <div class="item">
                            <h4></h4>
                            <h3><a href="https://www.elobservadormas.com.uy/noticia/2017/03/12/41/nacional-tiene-angel-propio_1042952/">
Nacional tiene "ángel" propio
</a></h3>
                        </div>
                        <div class="item">
                            <h4></h4>
                            <h3><a href="https://www.elobservadormas.com.uy/noticia/2017/03/13/41/rodriguez-el-fallo-es-muy-duro-el-parque-es-seguro_1043314/">
Rodríguez: "El fallo es muy duro, el Parque es seguro"
</a></h3>
                        </div>
                    </li>
                    <li>
                        <div class="item">
                            <h4></h4>
                            <h3><a href="https://www.elobservadormas.com.uy/noticia/2017/03/13/41/claroscuros-aurinegros_1043150/">
Claroscuros aurinegros
</a></h3>
                        </div>
                        <div class="item">
                            <h4></h4>
                            <h3><a href="https://www.elobservadormas.com.uy/noticia/2017/03/13/41/urrutia-mostro-su-valor_1043167/">
Urrutia mostró su valor 
</a></h3>
                        </div>
                        <div class="item">
                            <h4></h4>
                            <h3><a href="https://www.elobservadormas.com.uy/noticia/2017/03/13/41/lo-que-dejo-la-septima-fecha_1043149/">
Lo que dejó la séptima fecha
</a></h3>
                        </div>
                    </li>
                    <li>
                        <div class="item">
                            <h4></h4>
                            <h3><a href="https://www.elobservadormas.com.uy/noticia/2017/03/13/41/como-se-le-gana-a-brasil_1043164/">
¿Cómo se le gana a Brasil?
</a></h3>
                        </div>
                        <div class="item">
                            <h4></h4>
                            <h3><a href="https://www.elobservadormas.com.uy/noticia/2017/03/12/41/las-10-medidas-del-gobierno-para-juan-lacaze-tras-cierre-de-fanapel_1042856/">
Las 10 medidas del gobierno para Juan Lacaze tras cierre de Fanapel
</a></h3>
                        </div>
                        <div class="item">
                            <h4></h4>
                            <h3><a href="https://www.elobservadormas.com.uy/noticia/2017/03/12/41/alta-densidad-de-mosquitos-instan-a-tomar-precauciones-contra-el-dengue_1043054/">
Alta densidad de mosquitos: instan a tomar precauciones contra el dengue 
</a></h3>
                        </div>
                    </li>
                    <li>
                        <div class="item">
                            <h4></h4>
                            <h3><a href="https://www.elobservadormas.com.uy/noticia/2017/03/13/41/maduro-quiere-expropiar--el-pan-debido-a-la-escasez_1043146/">
Maduro quiere expropiar  el pan debido a la escasez 
</a></h3>
                        </div>
                        <div class="item">
                            <h4></h4>
                            <h3><a href="https://www.elobservadormas.com.uy/noticia/2017/02/22/41/las-noticias-mas-importantes-de-el-observador-en-su-whatsapp_1035183/">
Las noticias más importantes de El Observador en su Whatsapp
</a></h3>
                        </div>
                        <div class="item">
                            <h4></h4>
                            <h3><a href="https://www.elobservadormas.com.uy/noticia/2017/03/13/41/la-ley-que-da-trabajo-a-exreclusos-en-la-obra--publica-no-se-cumple_1043101/">
La ley que da trabajo a exreclusos en la obra  pública no se cumple
</a></h3>
                        </div>
                    </li>
                    <li>
                        <div class="item">
                            <h4></h4>
                            <h3><a href="https://www.elobservadormas.com.uy/noticia/2017/03/12/41/intendentes-del-sector-de-lacalle-pou-no-van-a-la-reunion-con-mujica_1043079/">
Intendentes del sector de Lacalle Pou no van a la reunión con Mujica
</a></h3>
                        </div>
                        <div class="item">
                            <h4></h4>
                            <h3><a href="https://www.elobservadormas.com.uy/noticia/2017/03/13/41/utu-dio-lugar-a-todos-en-ciclo-basico-y-elimino-lista-de-espera_1043110/">
UTU dio lugar a todos en ciclo básico y eliminó lista de espera
</a></h3>
                        </div>
                        <div class="item">
                            <h4></h4>
                            <h3><a href="https://www.elobservadormas.com.uy/noticia/2017/03/13/41/diego-de-los-santos-y-su-don-para-conectar-con-los-perros_1043293/">
Diego de los Santos y su don para conectar con los perros
</a></h3>
                        </div>
                    </li>
                    <li>
                        <div class="item">
                            <h4></h4>
                            <h3><a href="https://www.elobservadormas.com.uy/noticia/2017/03/13/41/la-nasa-encontro-dos-naves-espaciales-perdidas_1042373/">
La NASA encontró dos naves espaciales perdidas 
</a></h3>
                        </div>
                    </li>
                </ul>

            </div>

        </div>

    </div>

    <div id="footer_btm">
        <p>&copy; El Observador 2012 </p>
    </div>

    <script src="http://b.scorecardresearch.com/c2/6906614/cs.js#sitio_id=22128&path=/home/index/"></script>
</div>

<script type="text/javascript" src="https://www.elobservadormas.com.uy/html/js/frontend/home/home.js?v=09072013-2"></script>
        </div>

        <div style="display:none">

            <div id="form_fancy" class='form_fancy'>
                <div class="mg">
                <img class="element_web" src="https://www.elobservadormas.com.uy/upload/imagenes/imagen_web/51b6012309efc_.jpg" />
                <img class="element_portait" src="https://www.elobservadormas.com.uy/upload/imagenes/imagen_tablet/51b60138df3f5_.jpg" />
                </div>

                <div class="mt">
                    <div class="mt_content">

                        <h3>Ingreso Usuarios</h3>

                        <form name="" method="post" class="custom form formLogin">
                            <div class="input">
                                <label>E-mail</label>
                                <div class="input_bg">
                                    <input type="email" name="email" />
                                </div>
                            </div>

                            <div class="input">
                                <label>Contrase&ntilde;a</label>
                                <div class="input_bg">
                                    <input type="password" name="password" />
                                </div>
                            </div>

                            <div class="input msg-error">
                                <p>Mensaje de error</p>
                            </div>

                            <div class="input_check">
                                <input type="checkbox" name="recordarme" />
                                <label>Recordarme</label>
                            </div>

                            <a href="#" class="btn do_login">Ingresar</a>
                            <p class="sending">Enviando...</p>
                            <div class="btm_form">
                                <a href="#" class="forget_password">Olvid&eacute; mi contraseña</a>
                                <a href="http://www.elobservadormas.com.uy/registro/">Suscribirme</a>

                            </div>

                        </form>

                    </div>

                </div>

            </div>
        </div>

        <a href="#form_fancy_forgot_pass" id="link_forgot_pass" style="display: none;"></a>
        <div style="display:none">
            <div id="form_fancy_forgot_pass" class='form_fancy'>
                <div class="mg">
<!--				<iframe class="element_web" id="El_Observador_MAS_Popup_web_m" src=""  width="469" height="420"></iframe>-->
					<img class="element_web" src="https://www.elobservadormas.com.uy/upload/imagenes/imagen_web/51b6012309efc_.jpg" width="469" />
<!--				<iframe id="El_Observador_MAS_Portada_Derecho_tablet_m" class="element_portait" src="" width="340" height="420"></iframe>-->
<!--				<img class="element_portait" src="https://www.elobservadormas.com.uy/html/img/frontend/banner_popup_portait.jpg" />-->
					<img class="element_portait" src="https://www.elobservadormas.com.uy/upload/imagenes/imagen_tablet/51b60138df3f5_.jpg"  width="340" />
                </div>
                <div class="mt">
                    <div class="mt_content">
                        <h3>Olvid&eacute; mi Contrase&ntilde;a</h3>
                        <p>Ingresa tu casilla de e-mail para
                            reestablecer tu contrase&ntilde;a.</p>
                        <div class="input">
                            <label for="txt_forgot_pass">E-mail</label>
                            <div class="input_bg">
                                <input type="text" name="txt_forgot_pass"  id="txt_forgot_pass" />
                            </div>
                        </div>
                        <a href="#" class="btn" id="btn_forgot_pass">Enviar</a>
                        <p class="sending" style="display:none">Enviando...</p>
                    </div>
                </div>
            </div>
        </div>

        <a href="#alert" id="link_fancy_alert" style="display: none;"></a>
        <div style="display: none;">
            <div id="alert">
                <div class="mt">
                    <div class="mt_content">
                        <h3 id="alertTitle">Aviso de suscripci&oacute;n</h3>
                        <p id="alertText">Lorem ipsum dolor sit amet, consectetur adipisicing elit, sed do eiusmod tempor incididunt ut labore et dolore magna aliqua.</p>
                        <div class="btm">
                            <a href="#" class="btn" id="alertButton">Suscribirme</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div id="coverFlowContent" style="display: none;">
            <div id="head_coverflow">
                <a id="logo_small" href="https://www.elobservadormas.com.uy/">El Observador</a>
                <a class="btn_close" id="cerrarCoverFlow" href="#">Cerrar</a>
                <ul class="menu" id="showCoverMenu">
                    <li id="first">
                        <a href="#" id="label_flow_selected"></a>
                        <ul class="submenu" id="items_flow">
                            <li  class="item_flow"><a href="#" class="flow_selected" id="0_item_flow">Todas las p&aacute;ginas</a></li>
                            <li class="item_flow"><a href="#" id="41_item_flow">Principal</a></li>
                            <li class="item_flow"><a href="#" id="49_item_flow">Deportivo</a></li>
                        </ul>
                    </li>
                </ul>
            </div>
        </div>

        <div id="gal-avoid" style="position: fixed; background-color: #000; width: 100%; height: 100%; display: none; left: 0; top:0; z-index: 99999999;">
            <p style="font-size: 32px; color: #fff; position: absolute; left: 35%; top: 48%;"></p>
        </div>

    </body>
</html>

